Loginfejl i app version 5.1.6 og version 5.1.7

Dato: 
21.11.2018
Type: 
Status: 
Løst

Kl. 11.36:

Fejlen er nu løst og der kan igen logges ind i app'en.

---

Kl. 10.13:

Opdatering: Fejlen rammer nu også version 5.1.7. Vi arbejder på at løse problemet så hurtigt som muligt.

I mellemtiden er det stadig muligt at logge ind i webversionen af Prepare: https://web.firstagenda.com 

Vi beklager de midlertidige forstyrrelser det må medføre.

De bedste hilsner
FirstAgenda teamet

------

Kl. 09.30:

På grund af en fejl, er det ikke muligt at logge ind i app version 5.1.6 af Prepare. 

Problemet kan løses ved at opdatere app'en til version 5.1.7 eller nyere fra App Store. 

Se hvordan du opdaterer app'en i denne artikel: Sådan geninstallerer du Prepare på iPad